Amis fans d'informatique, j'ai un défi pour vous !

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Amis fans d'informatique, j'ai un défi pour vous !

Message par Vincenz' le Sam 14 Déc 2013 - 2:25

Ceci n'est absolument pas un titre accrocher copier depuis mon topic pour les fans de géologie, non absolument pas...

Bref, salut, j'ai un problème d'informatique qui tient tête à toute forme de logique... peut être avez vous la solution o_o sachant qu'actuellement, on pencherai sur du surnaturel *-*

--- Situation pré-bug !

L'ordinateur était sous Windows 7 32 bits (non légal...), et avait comme caractéristique de dire bonjour (une série de bip , 2 bips rapides, une petite pause, trois bips rapide, si je me souvient bien) et, sur les dernières semaine, n'a pas était éteint souvent (je le mettais en veille prolongée et utilisais un logiciel pour le transformer en réveil) et était utilisé pour le gaming donc... pas vraiment à 10% du processeur la majorité du temps...

--- Situation lors du bug !

L'ordinateur, un jour, n'est pas sorti de sa veille prolongée. Je ne me suis pas poser de question, il m'a suffit de l'éteindre électriquement pour le débugger (et à son "réveil", la session s'est réouverte sans aucun problème). Le lendemain, je l'ai laissé sans le mettre en veille prolongée, il s'est mis en veille puis s'est rallumé le lendemain sans aucun problème, puis le jour suivant, pour tester, je l'ai remis en veille prolongée. Même problème, mais lors du rallume, les ventilos qui tournent à fond et l'écran affichant un joli "No Signal", rallume électrique... désormais, les ventilos tournent normalement, mais encore un joli "No Signal", et en bonus, le bouton power n'éteint plus le pc (même en le maintenant).

--- Tentatives !

Débranchement / rebranchement du pc : aucun changement
Démarrage du pc sans RAM : aucun changement
Démarrage du pc sans proco : même situation mais le bouton power remarche normalement o_o
Changement de la carte mère (avec un nouveau proco et d'autres barrettes de ram (la carte mère était fonctionnel chez l'ami qui me l'a donné) : aucun changement (mais avec cette carte mère, le bouton power marche normalement, même avec le processeur)
Changement de la carte graphique : aucun changement
Changement de l’alimentation : aucun changement
Attendre qu'un bon esprit répare le pc sans aucune raison rationnel (ça a marché pour la neufbox) : encore en attente

--- Vos idées !

A vous les gens... ayez une idée de génie, s'il vous plait T-T

Vincenz'
Vieux de la vieille
Vieux de la vieille

Messages : 4494
Date d'inscription : 31/10/2012
Age : 22
Localisation : Pau

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Arizona782 le Mer 18 Déc 2013 - 21:51

Quand tu parles du bonjour, c'est le CMOS qui te fait ça?

Le mieux c'est que tu donnes ta config, genre le modèle du pc, l'OS, la RAM, le processeur, la carte graphique, la capacité disque dur.

Pour moi le "no signal" c'est soit un problème de carte graphique, soit d'alimentation ou de carte mère. Après je me demande, vu que le problème apparaît à la sortie de la veille prolongée, et que ton OS est illégal, est ce que ce serait justement pas ton seven qui aurait un problème? Dans ce cas, tu le changes.

Après ce sont des pistes, rien de concret.

Arizona782
Zébré et vacciné
Zébré et vacciné

Messages : 2472
Date d'inscription : 17/11/2013
Age : 24
Localisation : Demande à la NSA

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Vincenz' le Mer 18 Déc 2013 - 22:31

Le CMOS ? Heu... ba j'y connais rien, donc... peut être ! A l'allumage l'ordi faisait une petite série de bip ne correspondant à rien de ce que j'ai pu trouvé sur le net... et vu que l'ordi fonctionnait sans problème, j'en ai conclu que c'était juste pour dire bonjour *-*

Heu... si il fonctionnait, je pourrai... la... o_o... et puis surtout, je ne pense pas que ça serai indispensable vu que j'ai tout changé (ou débrancher) sauf le bouton power, qui est d'ailleurs désormais notre nouvelle piste de recherche ^^

Ben le problème c'est que... la carte graphique, l’alimentation et la carte mère, on les a changé, sans que ça règle le problème... et l'OS m'a été passé par un ami dont le père l'utilise courrament depuis un bon moment sans aucun problème ^^

C'est pour ça que je demandais une idée de génie... parce que ce problème défi toute forme de logique o_o

Vincenz'
Vieux de la vieille
Vieux de la vieille

Messages : 4494
Date d'inscription : 31/10/2012
Age : 22
Localisation : Pau

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par sylveno le Mer 18 Déc 2013 - 22:36

c'est pas une solution d'informaticien mais elle marche à tous les coups:

POUBELLE !
Windows 7, 32 bits (non légal...) ? t'as fait exprès de cumuler non ?

sylveno
Vieux de la vieille
Vieux de la vieille

Messages : 3356
Date d'inscription : 16/07/2013
Age : 53
Localisation : à la campagne et à la ville

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Vincenz' le Mer 18 Déc 2013 - 22:50

De une, j'adore Windows, en particulier 7, de deux, j'hésitais à passer en 64bit mais je faisais avec ce que j'avais, et de trois, quand j'ai récupéré le pc, il avait XP, mais avec un bug graphique (qui finalement venait de la résolution et non de l'OS, mais on à préféré en installer un tout neuf au cas où)...

Vincenz'
Vieux de la vieille
Vieux de la vieille

Messages : 4494
Date d'inscription : 31/10/2012
Age : 22
Localisation : Pau

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par david50 le Mer 18 Déc 2013 - 22:56

Vincenz' a écrit:Ben le problème c'est que... la carte graphique, l’alimentation et la carte mère, on les a changé, sans que ça règle le problème... et l'OS m'a été passé par un ami dont le père l'utilise courrament depuis un bon moment sans aucun problème ^^

C'était le même modèle ce CM ?
Trouve la doc de la CM sur le web si tu n'as pas l'original et vois ce que signifient les bips, normalement ils ont un sens.

david50
Vieux de la vieille
Vieux de la vieille

Messages : 4021
Date d'inscription : 16/09/2013

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Vincenz' le Mer 18 Déc 2013 - 23:15

Ben j'ai cherché "ordinateur bip" *-* Faudrait que je trouve le nom de la carte mère pour ça, son nom est marqué quelque part ? Je me souvient pas avoir vu quoi que ce sois quand je l'ai démonté, je reregarderai tout à l'heure...

Vincenz'
Vieux de la vieille
Vieux de la vieille

Messages : 4494
Date d'inscription : 31/10/2012
Age : 22
Localisation : Pau

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Arizona782 le Mer 18 Déc 2013 - 23:30

Vincenz' a écrit:Le CMOS ? Heu... ba j'y connais rien, donc... peut être ! A l'allumage l'ordi faisait une petite série de bip ne correspondant à rien de ce que j'ai pu trouvé sur le net... et vu que l'ordi fonctionnait sans problème, j'en ai conclu que c'était juste pour dire bonjour *-*

Heu... si il fonctionnait, je pourrai... la... o_o... et puis surtout, je ne pense pas que ça serai indispensable vu que j'ai tout changé (ou débrancher) sauf le bouton power, qui est d'ailleurs désormais notre nouvelle piste de recherche ^^

Ben le problème c'est que... la carte graphique, l’alimentation et la carte mère, on les a changé, sans que ça règle le problème... et l'OS m'a été passé par un ami dont le père l'utilise courrament depuis un bon moment sans aucun problème ^^

C'est pour ça que je demandais une idée de génie... parce que ce problème défi toute forme de logique o_o

Non vince (tu permets). Je me suis trompé c'est le BIOS qui vérifie tous les périphériques au démarrage du pc, pas le CMOS. Si tout est bon, c'est un bip. Là si y en a plus ça te dit le problème. Si tu peux me filer ton modèle de pc, ça pourrait m'aiguiller. En tout cas s'il est récent:

Pour 2 courts: problème du CMOS. Je t'invite en enlever la pile plate qui est sur la carte mère et à la remplacer (c'est pas cher). Tu peux également tester des piles avec un voltmètre ou un testeur d'alim.

Pour 3 courts: problème de RAM: change là.

Au pire flashe le BIOS, tu essaies de trouver le modèle correspondant au pc et tu réinstalles via un cd gravé. Easy.


edit: pour l'architecture de l'OS (32 ou 64 bits) je te conseille celle en 32 bits. Certes celle en 64 bits est plus rapide que la 32 bits mais après, dis toi que tous les logiciels sont développés sur une architecture en 32 bits. Donc vaut mieux prendre cette architecture car tu es sûr de ne pas avoir de pannes lors de l'installation d'un soft sur un 64 bits.

Arizona782
Zébré et vacciné
Zébré et vacciné

Messages : 2472
Date d'inscription : 17/11/2013
Age : 24
Localisation : Demande à la NSA

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Ainaelin le Jeu 19 Déc 2013 - 0:01

Flasher le BIOS alors qu'il y a un problème non identifié qui est peut-être d'origine électrique ? Risqué.

Puisque vous avez changé tout sauf le boîtier, celui-ci est effectivement une possible piste.

Pour Windows, tu l'as réinstallé après avoir changé la carte-mère ? C'est TRES recommandé, pour ne pas dire indispensable, les pilotes de carte-mère touchant à à peu près tout le système. Des pilotes non adaptés entraînent souvent un instabilité du système (plantages, comportements erratiques), et comme ils sont vraiment sensibles, installer par-dessus n'empêche généralement pas les bugs.

Ainaelin
Vieux de la vieille
Vieux de la vieille

Messages : 4245
Date d'inscription : 07/04/2013

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Vincenz' le Jeu 19 Déc 2013 - 0:27

@Nistarok : tu peux m'appeler vince si tu veux, pas de problème ^^ en l’occurrence, j'ai jamais remarqué d'explication pour 5 bips courts mais pas en rythme (mais me demande pas quel était le rythme, j'ai même un doute sur le nombre... moi et la mémoire...), et puis un problème de RAM ou de bios n'expliquerai pas le problème :

- En cas de problème de RAM, pourquoi l'ordinateur les détecterai tous et les utiliserai tous (dans la limite du 32 bits, y en avais un poil plus que la limite) sans jamais montrer de problème durant une période de plusieurs mois puis brutalement aurai ce problème la (surtout, pourquoi virer la RAM ne réglerai pas un problème de RAM) ?

- En cas de problème de bios, pareil, pourquoi l'ordi à fonctionner parfaitement jusque la ? Et pourquoi un reset (une fois via le... "cavalier" ? et une fois en retirant la pile pendant une longue durée, au moins un quart d'heure) n'a rien réglé ? Et accessoirement... pourquoi deux cartes mères différentes auraient un problème de BIOS commun alors que la deuxième fonctionnait très bien chez mon meilleur ami ? ^^

@Ainaelin : Ben j'aurai bien aimé aller jusque la, la carte mère n°2 à un problème quasi identique : no signal avec les ventilos qui tournent. Donc je n'ai même pas accès au bios... en faite, je n'ai accès à rien du tout. Donc installer quelque chose sans pouvoir accéder à rien, ça va être un poil compliqué ^^

Sinon, un ami qui s'y connais un poil plus que moi, dis que la seule explication qui reste d'après lui serai que le bouton power soit mort et envoi comme signal "met toi en veille" au lieu de "allume toi", ça n'explique pas pourquoi la carte 1 refuse de s'éteindre si elle à son proco (mais pas si elle ne l'a pas), mais ça expliquerai pourquoi le pc est coincé dans un mode ressemblant au mode veille. Il suspect un problème "d'ACPI"... j'ai pas trouvé de moyen de réparer autre que changer de boitier, donc j'attends les vacances pour que je puisse énerver mon meilleur ami jusqu'à ce qu'il m'apporter un autre boitier *-*

Edit : Trouvé ! La carte mère n°1 c'est celle la : http://msi.com/product/mb/K9A2VM-FD.html#/?div=Overview par contre dans la notice, j'ai rien trouvé ><

Vincenz'
Vieux de la vieille
Vieux de la vieille

Messages : 4494
Date d'inscription : 31/10/2012
Age : 22
Localisation : Pau

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par sandymaly le Ven 20 Déc 2013 - 9:25

et brancher un autre disque dur avec un windows qui tourne bien?

ça éliminerai la piste windows et autre virus si le problème persiste, non?

sandymaly
Zèbre fidèle
Zèbre fidèle

Messages : 129
Date d'inscription : 08/06/2013

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par siamois93 le Ven 20 Déc 2013 - 11:39

As-tu essayé de changer d'utilisateur ? Wink
Plus sérieusement, as-tu essayé de démarrer sur une clé usb ?

siamois93
Vieux de la vieille
Vieux de la vieille

Messages : 3069
Date d'inscription : 02/04/2012
Age : 49

http://taijiquan.neuronnexion.fr

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Wise le Ven 20 Déc 2013 - 12:45

 Shocked 

... va pour le surnaturel.

Wise
Zébré et vacciné
Zébré et vacciné

Messages : 2149
Date d'inscription : 18/02/2010
Age : 30
Localisation : au soleil .G (30)

http://deltarc.blog4ever.com/photos/2016-univers

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Invité le Ven 20 Déc 2013 - 12:56



Dernière édition par 11Road le Ven 24 Avr 2015 - 14:24, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Julie83 le Ven 20 Déc 2013 - 16:03

j'ai exactement le même problème sur un PC tout neuf...

Julie83
Zèbre régulier
Zèbre régulier

Messages : 47
Date d'inscription : 13/12/2013
Age : 38

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Vincenz' le Ven 20 Déc 2013 - 16:23

@Sandymaly : ma mère acceptera jamais que je démonte le seul autre pc que j'ai sous la main pour tester ça o_o

@Siamois : et comment tu fais sans pouvoir accéder au bios ? Si l'ordinateur est allumé, il est coincé AVANT le bios, donc l'OS ne se lance pas, donc je ne peux pas changer d'utilisateur...

@Spacepizza : Mon anti-virus n'a détecté aucun virus depuis des mois et un virus très énervant que j'avais réussi à virer... mais bon, même chose, non je ne peux pas réinstaller l'OS vu que je ne peux rien faire ! Si j'avais accès au bios, encore, je pourrai lui dire de booter sur une clé usb ou un cd, pour réinstaller l'OS, mais la il est coincé avant l'écran où on vois la marque de la carte mère et où on peux accéder à des options avec les touches F (1, 2 etc.), donc à moins de le débloquer, je ne peux rien faire ! Si je le lance sans disque dur, il est coincé dans le même état, si je le lance avec un disque dur externe connecté, même chose, donc tant qu'il ne sera pas décoincé, je ne pourrai pas faire grand chose...

Vous ne pensez pas que si j'avais accès au bios, j'aurai pas fait des tests côté software au lieu de ne m'attaquer qu'au hardware ?

Sinon, mon meilleur ami veux m'inviter pour que je ramène tout le matos et qu'on puisse faire des tests chez lui (avec un autre bouton power en particulier, mais je pourrai peut être chopper un autre disque dur la bas).

Vincenz'
Vieux de la vieille
Vieux de la vieille

Messages : 4494
Date d'inscription : 31/10/2012
Age : 22
Localisation : Pau

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Invité le Ven 20 Déc 2013 - 18:18



Dernière édition par 11Road le Ven 24 Avr 2015 - 14:24, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Vincenz' le Ven 20 Déc 2013 - 19:32

Vu qu'on a débranché puis rebranché tout plusieurs fois, je pense pas que ça vienne des branchements...

Le virus je l'ai pas viré en formatant hein mais en suivant un tutoriel utilisant deux logiciels (rogue killer et l'autre dont j'ai oublié le nom) afin de le virer définitivement hein... il s'était mis dans le registre et empêchait tout téléchargement en faisant en sorte que l'anti-virus prenne tous les fichiers comme des virus (le pauvre avira tournait en rond), à la fin y avait plus aucune trace de lui, même dans le registre... Et même, si le virus s'était attaqué au bios, pourquoi la carte n°2 serai elle aussi infecté chez moi et pas chez mon meilleur ami ? C'est totalement illogique...

Et honnêtement, t'es bien gentil mais... le minimum qu'on ai branché c'était l’alimentation toute seule (aucun signal sonore), sachant qu'il y à une carte graphique intégré, puis l'allim et l'écran, même résultat, qu'est-ce que tu veux que je vire d'autre ? Y avais même pas de RAM (et on a testé avec après, même résultat) ! Je peux rien débrancher ni rien brancher, on a déjà tout testé (avec / sans disque dur, avec / sans carte graphique, avec / sans lecteur cd...) donc non, ta solution ne convient pas.

Si je dis "ça coince avant le bios" et "je peux pas accéder au bios" c'est bien que je peux pas accéder au bios... Et l'écran est bien branché, bien allumé (il y à un gros message qui bouge, tu crois qu'il ferai ça sans électricité toi ?), il n'est connecté qu'à un seul et unique pc, et avant que tu propose ça, ça ne vient pas non plus du câble qui relie l'écran à l'ordinateur puisque si c'était ça, la carte mère ferai la même série de bip que d'habitude et le bouton power marcherai normalement...

Et comment défini-tu un pc ? Quand il marchait (parce que maintenant tout est débranché), il avait une carte mère, un proco, de la ram, une carte graphique, faisait tourner windows, et comme périphérique y avait un clavier, une souris (usb), un disque dur externe, une manette (de ps3), un micro, des hauts parleurs et deux casques, et ce n'est pas un mac... ça me suffit amplement pour appeler ça un pc ! Et avant que tu demande, il ne faisait ni le café ni le ménage (mais un peu radiateur, m'enfin, j'ai jamais vu un pc refroidi par ventilo qui ne produit pas de chaleur)...

Ah et au passage, on a testé l'ordinateur sur deux prises différentes (les deux ne posant aucun problème respectivement à une lampe et à l'écran pour la première, à la TV, la neufbox et la ps3 pour l'autre), donc ça ne vient pas de ça non plus.

Vincenz'
Vieux de la vieille
Vieux de la vieille

Messages : 4494
Date d'inscription : 31/10/2012
Age : 22
Localisation : Pau

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Invité le Ven 20 Déc 2013 - 22:53



Dernière édition par 11Road le Ven 24 Avr 2015 - 14:24, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Ainaelin le Ven 20 Déc 2013 - 23:19

lol! Mieux vaut en rire qu'en pleurer...

Bon, Vincenz', je pense qu'effectivement, le plus simple est d'aller chez ton ami et de faire les tests que tu disais avec son matos. Il est également possible que la carte-mère fasse masse en touchant une partie du boîtier, ça m'est arrivé une fois quand je débutais dans le métier. Résultat, j'ai dû la faire échanger aussitôt. C'est aujourd'hui plus difficile avec les système de clips actuels, mais sait-on jamais ?

Ainaelin
Vieux de la vieille
Vieux de la vieille

Messages : 4245
Date d'inscription : 07/04/2013

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Invité le Sam 21 Déc 2013 - 0:04



Dernière édition par 11Road le Ven 24 Avr 2015 - 14:25, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Vincenz' le Sam 21 Déc 2013 - 0:53

"Moi quand je pose des questions pour me faire aider, je vais pas cracher à la gueule de l’expérience des experts systèmes ou réseaux éventuels qui prennent la peine de répondre, même si je ne suis pas d’accord."

D'un autre côté, tu ne m'a pas vraiment respecter. Vérifier que l'écran est bien allumé, c'est juste prendre l'autre pour un idiot hein... et qui plus est, certes je suis un débutant, mais j'ai juste une impression très désagréable de me retrouver face à un mec d'une hotline qui donne un avis et qui, avec une attitude hautaine, n'arrêtera jamais de vous dire que son patron à raison parce qu'il est payé pour, et c'est pas vraiment respectueux non plus.

Et d'ailleurs, explique moi, vu que les touches du clavier ne font rien sur le pc buggé (et qu'accessoirement, le clavier... je suis en train de l'utiliser sur un autre ordinateur, sans aucun problème), malgré de nombreux tests avec les touches F, comment tu accède au bios ? De nouveau, si l'ordinateur fonctionnait, je ne viendrai pas dire qu'il ne fonctionne pas (enfin, tu veux me prouver que son dysfonctionnement prouve qu'il ne s'agit pas d'un ordinateur alors bon... je lui demanderai de me faire à manger, demain, il sera peut être plus efficace)...

Qui plus est, on a fait des tests en branchant clavier et souris, et ça n'a rien changé.

Donc oui je me devrai de vous respecter ô grand spacepizza mais si vous ne me respectez pas, je ne vous respecterai pas en retour... ça me parai logique (même si ces derniers temps, tout le monde veux me trouver que ma logique est, par défaut, toujours fausse)

Vincenz'
Vieux de la vieille
Vieux de la vieille

Messages : 4494
Date d'inscription : 31/10/2012
Age : 22
Localisation : Pau

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Invité le Sam 21 Déc 2013 - 1:10



Dernière édition par 11Road le Ven 24 Avr 2015 - 14:25, édité 1 fois

Invité
Invité


Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par sandymaly le Sam 21 Déc 2013 - 1:14

pourquoi tu dois passer par le bios pour rebooter?

en rallumant ton pc avec le cd d'install ça ne marche pas?

je viens de me souvenir que mon portable m'avait fait un coup dans le genre sous vista....bloqué sur l'écran de démarrage puis....euh...plus rien, niet, nada... je ne me souvient plus si j'avais l'accès au bios mais je crois pas....
le vendeur (spé hein, pas carrouf Razz ) a qui j'avais décrit les symptomes -> hardware
mon frangin -> hardware
mon père (après nous avoir regarder bien galérer et prêt a tout démonter Laughing )-> et le rebooter ?

dont acte....cd d'instal d'XP, allumage du portable qui s'est direct lancé sur le cd, et.....MIRACLE!!! le retour de windows....

j'ai jamais compris le comment du pourquoi vista avait spontanément disparu Suspect mais bon, je préférai xp d'tfaçon Smile

sandymaly
Zèbre fidèle
Zèbre fidèle

Messages : 129
Date d'inscription : 08/06/2013

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Ainaelin le Sam 21 Déc 2013 - 1:31

Bon, j'ai bien relu ton premier post et tes réponses, Vincenz', et je pense que c'est ta carte-mère qui est à l'origine du problème. Les bips, le bouton power, les ventilos à fond, l'affichage néant, et le problème de sortie de veille, tout ramène à cette carte-mère.

Soit, comme le dit Space à sa façon bien personnelle, un virus a touché le CMOS, soit un problème électrique dessus l'a endommagée (ton PC est branché sur un ondulateur, ou au moins une prise qui protège contre les baisses et les hausses de tension ? J'ai perdu 3 PCs en 5 ans à cause d'une tension irrégulière quand j'étais à Paris). Je pense que c'est ça à 90%.

Ainaelin
Vieux de la vieille
Vieux de la vieille

Messages : 4245
Date d'inscription : 07/04/2013

Revenir en haut Aller en bas

Re: Amis fans d'informatique, j'ai un défi pour vous !

Message par Contenu sponsorisé Aujourd'hui à 4:53


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum